Susi startet nicht

Das Forum für alle Technischen Angelegenheiten zur Gixe

Moderator: Georg

Antworten

Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Susi startet nicht

Beitrag von Opa » 10. Apr 2019 10:16

Hallo Leute !

Habe da mal eine naive Frage an die Experten.
Wenn ich bei der Susi den Starterknopf drücke knattert das Starterrelais ständig aber der Anlasser rührt
sich nicht.
Im Display erscheint die Meldung Chek, FI und noch mehr rote Blinkzeichen, die Benzinpumpe arbeitet.
Wenn ich die beiden Kabel zum Relais überbrücke tut sich nichts.

Nun die Frage: Anlasserrelais, Anlasser oder was sonst ist was defekt ?

Hat jemand eine Tipp ?

Gruß der ratlose Opa

Benutzeravatar

Steve
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 4338
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Susi startet nicht

Beitrag von Steve » 10. Apr 2019 10:46

Batterie ist voll ?
Anschlüsse an der Batterie sind richtig befestigt ?

Kontrolliere mal alle Steckverbindungen am Starterrelais.
Falls du einen Strollaufplan hast, kompletten Starterkreis (Steuerstromkreis) checken.
Ein Griff in die Lampe kann auch nicht schaden (stecker lösen und wieder zusammen stecken).
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de


Klausgsx1400
Profi User
Profi User
Beiträge: 1502
Registriert: 25. Apr 2011 08:09
Bike: B/W GSX 1400
aka: Einbauküchentreiber
Wohnort: Sindelfingen-Darmsheim
Alter: 57

Re: Susi startet nicht

Beitrag von Klausgsx1400 » 10. Apr 2019 12:05

:wave: batterie laden ,starten :thumbup: fertig :wave:


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 10. Apr 2019 17:25

Nee, nix fertig. Bakterie hängt den ganzen Winter
am Ladegerät.

Benutzeravatar

Sledge Hammer
User
User
Beiträge: 206
Registriert: 9. Mai 2012 23:02
Bike: GSX 1400 K4
aka: WebTipp Sieger 2015 & 2016
Wohnort: Ense(Soest)
Alter: 53

Re: Susi startet nicht

Beitrag von Sledge Hammer » 10. Apr 2019 18:05

Überprüf mal dem Kupplungshebelpositionsschalter

Gruß Christian
Motorrad fahren du must :P


victordriver
neuer User
neuer User
Beiträge: 4
Registriert: 3. Apr 2019 18:35

Re: Susi startet nicht

Beitrag von victordriver » 10. Apr 2019 18:14

Hallo Opa
Das gleiche hatte ich vor ein Paar Wochen als ich meine aus dem Winterschlaf wecken wollte. Da hing auch ein Batterie Jogger dran. Trotzdem hatten sich über den Winter einige Zellen der Batterie verabschiedet. Hatte die mit Ladekabel überbrückt-sprang sofort an. Ladekabel ab -Tod.
Neue Batterie und alles war gut. Vll. ist dwas bei dir auch so?
Gruss Victordriver

Benutzeravatar

zkawa1
User
User
Beiträge: 66
Registriert: 31. Aug 2017 22:43
Bike: Z 1000 03 , Bandit 1200 , Gsx
Wohnort: bexbach
Alter: 58
Kontaktdaten:

Re: Susi startet nicht

Beitrag von zkawa1 » 10. Apr 2019 19:05

Servus. Hört sich nach defekter batterie an . Kann passieren trotz ladegerät . Probiers mit fremdstarten . Wenn sie angeht gut . Fremdstartkabel ab und aus , werf die batterie weg . Gruss und viel glück . Sven


Atschy
Messeteam
Messeteam
Beiträge: 3361
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
Wohnort: Düsseldorf
Alter: 59

Re: Susi startet nicht

Beitrag von Atschy » 11. Apr 2019 03:47

es ist schon lange her, aber bei mir war das auch mal, war die Batterie
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten

Benutzeravatar

Gunman
Profi User
Profi User
Beiträge: 1117
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 56

Re: Susi startet nicht

Beitrag von Gunman » 11. Apr 2019 12:31

Den Akku den ganzen Winter am Ladergerät zu haben ist auch nicht unbedingt die beste Idee, angebliche Regenerationsmodi hin oder her. Viele der so behandelten Akkus streichen früh die Segel.
Auch die Qualität vieler heute erhältlicher Akkus ist nicht mehr so dolle.
Ich lade meine Yuasa beim einwintern und nochmal kurz vor einbauen im Frühjahr. Bis jetzt, nach 5 Jahren Gebrauch, ist noch kein Leistungsabfall zu bemerken.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 4338
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Susi startet nicht

Beitrag von Steve » 11. Apr 2019 13:30

Jepp, lasse meine Akkus grundsätzlich über den Winter eingebaut im Fahrzeug.
Geladen wird ca. alle 2 Monate bis der Lader (CTEK 3.8) voll anzeigt. Danach wird der Lader entfernt.
Bislang ohne Probleme und alle Akkus haben bisher min. 9 Jahre gehalten (evtl. länger, aber ich habe sie vorsorglich ausgetauscht...).

Vorsicht bei Ladegeräten welche die Akkus kontinuierlich voll und wieder leer laden !
So was schadet einer herkömmlichen Starterbatterie !
Lieber Ladegeräte verwenden, welche die Ladespannung überwachen und den Akku immer über 90% halten (geladen wird dann bis 100% und danach wieder nur überwacht).
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 11. Apr 2019 19:47

Schönen Dank erstmal für die Tipp's.
Werde die Batterie noch einmal messen wenn das Ladegerät abgeklemmt ist.
Doch was mich stutzig macht, ist das ständige Tackern des Anlasserrelais bei gedrücktem Starterknopf.

Schönen Abend und Gruß Opa

Benutzeravatar

Georg
Super Moderator
Super Moderator
Beiträge: 2057
Registriert: 10. Apr 2011 23:28
Bike: GSX1400 K2 Bl-Ws
aka: WebTipp Sieger 2014
Wohnort: Remscheid
Alter: 62

Re: Susi startet nicht

Beitrag von Georg » 11. Apr 2019 21:46

Hatte letzten Herbst auch das gleiche Problem mit klackerdem Anlasserrelais.
Batterie geladen und es ging wieder. Nach 9 Jahren Dienst steht eine Neue schon bereit.
Rechne also damit, das eine Neue fällig ist.
Und noch ein Tipp : Finger weg von Billigangeboten, Spare Dir das Geld und nimm direkt eine YUASA, die ist ihr Geld wert. :thumbup:

Gruß
Georg
Fordere viel von dir und erwarte wenig von anderen. So wird dir viel ärger erspart bleiben. (Konfuzius, chin. Philosoph, 551-479 v. Chr.)


Atschy
Messeteam
Messeteam
Beiträge: 3361
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
Wohnort: Düsseldorf
Alter: 59

Re: Susi startet nicht

Beitrag von Atschy » 12. Apr 2019 03:59

genau Georg, billig Kaufen Heist oft auch zweimal Kaufen, dann lieber ein mal richtig
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 12. Apr 2019 16:40

Ich glaube nicht das es an der Batterie liegt.
Die Yuasa ist keine 3 Jahre alt und hat 12,65 Volt Spannung.
Wenn ich wieder Lust und Laune habe suche ich weiter.
Bin zur Zeit etwas angeschlagen.


victordriver
neuer User
neuer User
Beiträge: 4
Registriert: 3. Apr 2019 18:35

Re: Susi startet nicht

Beitrag von victordriver » 12. Apr 2019 18:31

Schon mal mit Überbrücken versucht?

Benutzeravatar

Walta
Messeteam
Messeteam
Beiträge: 1921
Registriert: 20. Mai 2011 12:47
Bike: GSX 1400 MKII blau + R1100S
aka: Riemenkiller
Wohnort: Unna

Re: Susi startet nicht

Beitrag von Walta » 12. Apr 2019 22:39

Also wenn die Batterie noch keine 3 Jahre alt ist u. die Spannung 12,6 Volt hat u. der Anlasser klackert, wird der Anlasser wohl einen "wech" haben. Das Geräusch kenne ich von früher am Auto, da war das genau so. Da solltest du mal den Anlasser ausbauen u. prüfen.

Gruß Walter
Man(n) muss auch mal Mut haben zu versagen!

Benutzeravatar

Gunman
Profi User
Profi User
Beiträge: 1117
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 56

Re: Susi startet nicht

Beitrag von Gunman » 12. Apr 2019 22:58

Die Frage ist, wie weit die Batterie einbricht wenn gestartet wird. Wenn sie dann einbricht ist sie trotzdem hin...
Ansonsten mal (mit ner Starthilfe-Batterie) das Anlasserrelais überbrücken. Wenn sie dann dreht ists das Relais.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Benutzeravatar

Steve
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 4338
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Susi startet nicht

Beitrag von Steve » 13. Apr 2019 00:05

12,6 V hört sich nicht nach einer frischen Batterie an...
Normal wären über 13 V wenn sie voll ist.
Sollte das Ladegerät trotzdem voll anzeigen, auf jeden Fall den Spannungseinbruch unter Belastung messen (nur dann kann man eine Aussage bezüglich des Zustandes der Batterie treffen).

Fällt sie unter Last (Zündung an und Fernlicht einschalten) noch mal deutlich ab, ist sie defekt (vermutlich über den Winter an einem Ladegerät kaputt geladen oder vorzeitiger Defekt...).

Leerlaufspannung = alles abgeklemmt, Spannung über 13 Volt an den Polen gemessen.
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de


raser2
Profi User
Profi User
Beiträge: 1426
Registriert: 29. Sep 2011 05:30
Bike: mehrere
Wohnort: Weiden in der Oberpfalz

Re: Susi startet nicht

Beitrag von raser2 » 13. Apr 2019 05:23

Einfach mal mit Fremdstart prüfen
Und nein, in der GSX muss man keine Yoshinocken, geplanten Kopf, PC und AT, 17/43, Öhlins, SR-Komplettanalge usw. haben... aber dann macht das schon Spaß :angel:


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 13. Apr 2019 18:06

Na gut, werde ich mal mit Starthilfekabel von der Yamaha überbrücken.

Schönes Wochenende und Gruß

Benutzeravatar

Gunman
Profi User
Profi User
Beiträge: 1117
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
Wohnort: Marzipan City
Alter: 56

Re: Susi startet nicht

Beitrag von Gunman » 17. Apr 2019 13:04

Und löppt se nu? ;)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 19. Apr 2019 12:40

Nee, leider immer noch nicht.
Ich war auch noch nicht wieder dabei.
Wie schon erwähnt, bin gesundheitlich etwas angeschlagen.

Trotzdem allen ein schönes Osterfest.

Gruß Opa

Benutzeravatar

Steve
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 4338
Registriert: 30. Mär 2011 03:59
Bike: Suzuki GSX 2742 Bj. K11
aka: WebTipp Sieger 2018
Wohnort: Wuppertal
Kontaktdaten:

Re: Susi startet nicht

Beitrag von Steve » 19. Apr 2019 15:14

Gute Besserung und dir auch ein schönes Osterfest.
Welches ist der sicherste PC? Der in der Originalverpackung.

bergischerbiker.de


Themenstarter
Opa
User
User
Beiträge: 82
Registriert: 18. Sep 2015 22:22
Bike: GSX 1400
Wohnort: HH-Eißendorf
Alter: 81

Re: Susi startet nicht

Beitrag von Opa » 15. Mai 2019 18:56

Hallo Leute ! Mal zur Information.

Mir geht es gesundheitlich wieder besser und es wurde Zeit dass ich mich um die Susi kümmere.
Da ich mit meinem Latein am Ende war habe ich mich an den Suzukihändler meines Vertrauens gewendet
um ihm die Maschine zur Reparatur zu bringen.
Am Abend davor habe ich die Batterie vom Lade und frischhaltegerät abgeklemmt.
( War den ganzen Winter über daran angeschlossen und hat auch immer 12,50 Volt angezeigt)
Am nächsten Tag habe ich die Zündung eingeschaltet aber es kam kein Mux von der Batterie,
war völlig platt.
Neue Batterie rein und nun schnurrt sie wieder, die gute Susi.

Also hat Klausgsx1400 mit seiner Meinung doch Recht gehabt.
Donnerwetter, habe ich nicht für möglich gehalten. Gratulation.

Wünsche einen schönen Abend und Gruß
Opa

Benutzeravatar

Manni
User
User
Beiträge: 62
Registriert: 25. Nov 2018 15:08
Bike: GSX 1400 K3
Wohnort: Meinhard / Schwebda
Alter: 66

Re: Susi startet nicht

Beitrag von Manni » 15. Mai 2019 21:53

Anlasser macht rat.. tat... tat...tat tat , dann ist die Batterie völlig platt !! Mach ne Neue rein, dann läuft Sie wieder, dein Sonnenschein. :thumbup:

Antworten