verschmorter Stator Stecker, suche Hilfe!!!

Forum für Beleuchtung, elektronische Komponenten, Batterie und Stromerzeugung, ECU und alles was sonst noch an der Gixe mit Elektronik zu tun hat

Moderator: Georg

Antworten

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Hallo,
vor 2 Jahren Samstag nachmittags blieb meine GSX1400 K5 am Stilfser Joch liegen, sie nahm das Gas nicht mehr an, berauf fahren ging gar nicht mehr, bergab nur mir ruckeln. So bin ich dann in der Kuhle liegen geblieben. Akku leer, Ursache war ein verbrannter Stator und ein evtl. defekter Regler. ADAC hat die Maschine zunächst in eine Werkstatt in der Nähe abgeschleppt (allerdings Auto Werkstatt). Keine Werkstatt hatte Kapa frei, also Sammeltransport nach Deutschland zurück. Habe dann bei MTP Racing einen Stator und einen Regler gekauft, beides getauscht und zunächst lief alles wieder.
Bei einer der nächsten Ausfahrten hat mich in RT im Tunnel der Gegenverkehr mittels Lichthupe angemahnt, mir war zunächst nicht klar warum. Habe dann aber festgestellt, mein Abblendlicht ist dunkel. (Muss aber erwähnen, dass ich eine Kawa Maske an dem Teil habe und nicht mehr den runden Originalscheinwerfer (umbau des Vorbesitzers) und ich habe mangels Lichtausbeute die H8 Glühbirnen durch H8 LEDs ersetzt, diese halten lang, aber halt nicht ewig...
Zuhause angekommen, geht das Licht wieder??? Dachte dann Wackelkontakt...
Nächste Tour, (so ca. 1000km nach Statortausch) und plötzlichem Starkregen haben wir gestoppt und einen Kaffee getrunken, die Mopeds standen allerdings weiter im Regen. Losgefahren, Motorrad läuft bis 3500U/min unrund, stinkt nach Benzin, stottert, zieht aber ab 3500U/min wie gewohnt durch und läuft dann sauber. Dachte es ist ein Feuchteproblem im Zündungsbereich. Maschine trocken, am nächsten Tag wieder Problemlos...
Nächste Tour gleiches Fehlerbild wie im Jahr davor, am Brennerpass liegengeblieben, nicht startbar, Akku leer. Wieder ADAC, wieder Sammeltransport nach Deutschland, da in der Werkstatt festgestellt wurde, dass die Spannung am Akku bei laufendem Motor bei 11,8V bleibt, also kein Ladevorgang durch LIMA/Regler.
Zuhause habe ich dann festgestellt, dass der 3-polige Stecker am Stator komplett verschmort war, also der zwischen Stator und Kabelbaum, nicht der am Regler direkt. Siehe Foto..(Stecker)
Der Stator (siehe Bild) sah noch gut aus, Regler laut Messungen auch i.O. .
Also habe ich die verschmorten Leitungen gekürzt/verlängert, einen neuen Stecker im Netz geordert und alles vercrimpt und wieder zusammen gebaut.
Lief wieder, Batterie Spannung wieder 14,5V bei laufendem Motor und 3500U/min. Keine 150km später ist auch dieser Stecker wieder verschmort und das selbe Problem wieder da, habs allerdings frühzeitig bemerkt, habe mir eine Bordspannungsanzeige montiert un sofort gesehen wie es beim Fahren von 14,5V auf 11,8V zurückging. Sofort nach Hause, Fehlersuche und diverse Messungen gemacht.
Laufender Motor ca. 3500U/min, vom Stator kommen 50V AC auf allen drei Phasen, sollten lt. Rep Handbuch eigentlich ja 60V sein, aber gut...(lt. MTP Racing HP 50V AC sind wohl i.O.)
Kein Schluß des Stators gegen Masse, alle 3 Wicklungen sehr niederohmig, alle 3 gleich (ca. 0,9Ohm).
Habe dann mit einer Stromzange mal den fließenden Strom bei 3500U/min gemessen und etwas erschrocken, Zange zeigt 31,5A??? Kein Wunder dass der Stecker heiß wird und verschmort, sind ja auch nur 1,5qmm Drähte???
Ist dieser Wert normal?? Glaube eher nicht, aber wo ist das Problem? Regler nach 2 Jahren defekt?
Muss mal noch die Kabel zum Regler messen und auf Masseschluss prüfen. Kein Masseschluß und +Meßpol an + der Batterie, -Meßpol an die 3 Drähte zum Regler wie beschrieben, alle 3 unendlich Ohm, also kein Durchgang. +Meßpol an - Klemme Batterie, -Meßpol an die abgehenden Drähte 1,0Ohm, sollte aber zw. 0,4 und 0,6Ohm laut MTP liegen.
Werde Montag mal mit denen telefonieren.
Aber vielleicht hat hier ja jemand Erfahrungen mit diesem Problem oder kann mal die Strömer gegen checken oder, oder, oder...
Ein langsam Verzweifelnder GSX Fahrer
Stecker.jpg
Stator.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Atschy
Messeteam
Messeteam
Beiträge: 4615
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
aka: Geburtstagserinnerer
Wohnort: Düsseldorf Südallee100
Alter: 64

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Atschy »

Uh das ist aber heftig, ich kann mich nicht erinnern schon mal von so einen schaden gehört von zu haben, bei meiner Griffheizung hat es mal das Problem gegeben das sie immer heißer wurden, hier habe ich dann die Heizung rausgeworfen und gut wars.

Aber in deinem Fall hm, wenn ich da so im Gedanken nach gehe, würde ich auf den Regler tippen aber das ist ja noch die Komponente LED Leuchtmittel, ist die in eigen Regie verbaut worden oder hat es eine Zulassung, den die ziehen ja auch ordentlich Strom und werden deshalb so heiß, nicht das der Fehle eventuell hier zu suchen ist!
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten
Benutzeravatar

sabumm
Profi User
Profi User
Beiträge: 1274
Registriert: 24. Apr 2011 22:13
Bike: Triumph Tiger Sport
Wohnort: 74257 Untereisesheim
Alter: 67
Kontaktdaten:

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von sabumm »

Ich würde auf Original zurück bauen. Wenn der einzige Umbau die Lampe ist. Einfach ablemmen und wenn möglich Originalscheinwerfer anbauen.
Beim Motorradfahren ist das Fahren wichtiger als das Ankommen.

ollitaucher
User
User
Beiträge: 14
Registriert: 8. Aug 2023 10:51

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von ollitaucher »

Schick doch morgen mal deine Anfrage samt Bilder an das Suzuki-Service-Team für Motorräder, die haben mir trotz Ferndiagnose für mein Problem, das ich hatte, auch geholfen, und das noch innerhalb eines Tages.
Gruss Olli aus Franken

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Hallo, schön, dass schon ein paar hier reagieren.
Das Thema LEDs habe ich eben ausgeschlossen, habe die Sicherung fürs Ablendlicht gezogen und Maschine gestartet, die Stromstärke an besagter Steckverbindung immer noch 31,5A, was mir für die Dimensionierung einfach zuviel vorkommt. Regler ausgebaut, durchgemessen, scheint aber i.O. zu sein. Könnte es evtl. an der Gelbatterie liegen, dass die einen zu hohen Ladestrom beansprucht??
Habe aber keine Idee wie und wo ich das messen könnte. Zum Testen müsste ich eine andere Batterie einbauen, habe grad aber keine da.
Benutzeravatar

Andre
User
User
Beiträge: 125
Registriert: 19. Apr 2017 16:48

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Andre »

Würde die Hilfeanfrage auch hier stellen: www.forum.stechermoto.de/

Da ist auch ZAMsChannel (YT) unterwegs. Der könnte was zur Problemlösung beitragen.
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5757
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Steve »

Wie misst du denn die Stromaufnahme ?
Mit einer Stromzange für Gleichstrom (bei Messung hinter dem Laderegler) ?

Wenn du Gleichströme problemlos (mittels Stromzange) messen kannst, dann würde ich die abgehenden Leitungen einzeln messen um den jeweiligen Stromfluss zu ermitteln.
Ich vermute aber erst mal nicht das es ein Problem hinter dem Laderegler ist.
Sollte da irgendetwas mehr als 30A dauerhaft ziehen, dann würde sich das geruchsmäßig und nach einiger Zeit auch durch Rauchzeichen bemerkbar machen.
Lediglich der Starterkreis ist für derart hohe Ströme ausgelegt.
Ein klemmendes Starterrelais vermute ich aber nicht, denn dann würde der Startermotor dauerhaft laufen und die Relaisspule stinken...

Ich würde die Fehlersuche erst mal auf den Batterie/Ladekreis einschränken und erst wenn der Fehler da nicht vorzufinden ist, weiter im Kabelbaum suchen und eingrenzen.

Suzuki sieht eine Fehlerprüfung im Batteriekreis (bei zügiger Batterieentladung) in folgender Reihenfolge vor:
  1. Auf Zubehör prüfen, das viel Strom verbraucht
  2. Batterie auf Leckstrom prüfen
  3. Die Ladespannung zwischen den Batterieklemmen messen
  4. Den Stromdurchgang der Generatorspule messen
  5. Die Generatorleerlaufspannung messen
  6. Den Regler/Gleichrichter überprüfen
  7. Verkabelung überprüfen
Punkt 1:
Entferne alles an nachträglich installierten Zubehör (abklemmen, Sicherungen entfernen etz.) und schaue dann ob der Fehler immer noch ansteht.

Punkt 2:
Überprüfung des Batterie Leckstroms
Zündung ausschalten, Massekabel der Batterie abklemmen, Strom (Gleichstrom) zwischen dem Minuspol der Batterie und dem (abgetrennten) Massekabel messen (Wichtig !!! unbedingt mit dem größtmöglichen Messbereich beim Messgerät starten und dann schrittweise kleiner einstellen !).
Der Leckstrom sollte kleiner als 3mA sein.
Ist der Leckstrom größer, musst du alle Steckverbindungen im Kabelbaum einzeln prüfen um Fehler lokalisieren zu können.

Punkt 3:
Überprüfung der Reglerspannung
Alle Kabel so angeschlossen wie vorgesehen, Motor starten und mit 5000 U/min laufen lassen. Licht einschalten (nur bei K2 notwendig) und auf Fernlicht stellen.
Mit einem Messgerät die Gleichspannung zwischen den Batteriepolen messen.
Diese sollte zwischen 14,0 und 15,5 Volt liegen (sofern die Batterie vollständig aufgeladen ist).
Sollte die gemessene Spannung außerhalb des Toleranzbereiches liegen, erfolgt eine Prüfung des Generators/Gleichrichters).

Punkt 4:
Generatorspulen Widerstand
Die Abdeckung des vorderen Ritzels abnehmen und den Generatorstecker trennen.
Nun den Widerstand zwischen den 3 Adern messen, welche vom Generator kommen (der Widerstandswert sollte zwischen 0,2 und 1,0 Ohm liegen (jeweils jede Ader gegen eine der anderen Adern); jede einzelne Ader gegen Masse (Rahmen oder Motorblock an einer blanken Stelle) sollte einen unendlich großen Widerstand haben).
Liegt hier der Messwert außerhalb des Toleranzbereiches, muss sichergestellt werden, das der Generatorkern korrekt isoliert ist.
Andernfalls den Generator durch einen neuen ersetzen.

Punkt 5:
Generator Leerlaufspannung
Den Motor starten und mit 5000 U/min. laufen lassen, die Spannung (Wechselspannung !) zwischen den drei Kabeln des Gernerators messen (Generatorstecker bleibt getrennt !).
Die gemessene Spannung sollte bei ca. 60 Volt liegen.
Weicht die gemessene Spannung hier deutlich ab, den Generator durch einen anderen ersetzen.

Punkt 6:
Prüfen Regler/Gleichrichter
Den Regler/Gleichrichter ausbauen (entweder von oben nach unten streng nach Vorgabe, oder einfach von unten im Schwingenbereich mittels eines kleinen Ratschenschlüssels den Regler entnehmen (Stecker trennen).
Mittels eines Diodentesters des Regler durchmessen.

Dabei den Regler vor dir auf den Tisch legen (Kühlrippen nach oben und der Anschluss zeigt zu dir).
Der Anschluss des Reglers besitzt 6 Pinne (3 oben und 3 darunter).
Die 3 oberen Pinne werden von links nach rechts als "A", "B" und "C" bezeichnet.
Die 3 Pinne darunter von links nach rechts als "D", "E" und "F".
Gemessen wird jetzt zwischen folgenden Pinnen (Diodentestspannung 1,4 Volt !):
A > C (0,4 - 0,7 V)
A > D (0,3 - 0,6 V)
A > E (0,3 - 0,6 V)
A > F (0,3 - 0,6 V)
C > D (0,3 - 0,6 V)
C > E (0,3 - 0,6 V)
C > F (0,3 - 0,6 V)

Alle anderen Pinn Kombinationen sollten die Diodentestspannung von 1,4 Volt anzeigen.
Sollte eine der Messungen eine Abweichung von der Toleranz ergeben, ist der Regler zu ersetzen.
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5757
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Steve »

Einen Großteil der Messungen hast du ja bereits durchgeführt...
- Der Spulenwiderstand des Generators scheint mit 0.9 Ohm i.o. zu sein (gegen Masse hattest du ja bereits unendlich gemessen, was auch i.o. ist).
- Generatorspannung liegt bei dir bei ca. 50V, was wohl an der zu geringen Drehzahl beim messen gelegen hat (5000 U/min. gibt Suzuki vor).
- Die Ladespannung an der Batterie beträgt bei dir 14,5 Volt (was auch innerhalb der Toleranz liegt).
- Die von dir gemessene Abweichung beim Durchgangstest zwischen dem Minuspol der Batterie und der abgehenden Reglerleitung (du schreibt 1 Ohm statt 0,4 bis 0,6 Ohm könnte auf einen schlechten Kontakt beim messen zurück zu führen sein...)

Btw.:
Die ca. 30A misst du in der Leitung vom Generator zum Regler ?
Kannst du die auch in einer der Batterieleitungen messen ?
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5757
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Steve »

Ich persönlich habe den Strom zwischen Generator und Regler noch nie gemessen.
Könnte aber sein das der so hoch ist bzw. das das normal ist...
Der Regler schließt ja quasi die Generatorleitungen bei Bedarf kurz (um die Spannung zu regeln).
Je nach verwendeten Messgerät kann es da zu solchen Anzeigen kommen (die nicht zwangsläufig so stimmen müssen, Stichwort "True RMS") !
Wie gesagt, gemessen habe ich da noch nicht und kann somit auch nicht sagen ob ein derartiger Strom normal ist.

Da du den Generator im Zubehör erworben hast, wäre es auch möglich, das hier Bauteile von minderwertiger Qualität verwendet wurden.
Der auf dem Bild gezeigte Stecker ist schwarz, die von Suzuki aber im original weiß.
Es gibt durchaus Unterschiede beim verwendeten Kunststoff und dessen Haltbarkeit (UV-Beständigkeit, Hitzebeständigkeit usw.).


Anbei noch was zum lesen aus der "Motorrad" Redaktion zum Thema: KLICK
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Nur mal um ein paar Dinge zu ergänzen.
Der schwarze Stecker ist nicht vom Original Stator, sondern vom MTP Racing Stator der Stecker.
Hier mal kurz die Chronologie
1. Batterie defekt, irgendwann mal gegen eine Gelbatterie getauscht, so ca. 07/2021 (km???)
2. Original Suzuki Stator durchgebrannt, Panne da Batterie leer 09/21 (ca. 41.300km)
3. MTP Racing Stator und Regler besorgt und eingebaut, 11/2021 (ca. 41.300km)
4. Panne, Batterie leer, Stecker zw. Stator und Regler (Bild) verschmort 09/2022 (ca. 42.100km)
5. Stecker ersetzt, wieder verschmort (ca. 42.200km)

Messe morgen mal die Stromstärke zwischen Regler Abgang + und der Maschine, Wert folgt...
Habe aber langsam den Verdacht, wie öfter zu lesen, dass evtl. der Regler eine Ladespannung >14,5V rausgibt, und das die Gelbatterie nicht verträgt...
soll wohl bei älteren Mopeds und neuen Gelbatterien durchaus vorkommen laut Internet...
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5757
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Steve »

Wie geschrieben...
- Messtechnisch wie oben beschrieben Maschine überprüfen
- Wenn kein Fehler messbar bzw. feststellbar evtl. in Erwägung ziehen das die verwendeten Stecker nicht geeignet sind
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Atschy
Messeteam
Messeteam
Beiträge: 4615
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
aka: Geburtstagserinnerer
Wohnort: Düsseldorf Südallee100
Alter: 64

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Atschy »

Junge junge, das ist ja mal eine Baustelle und eine menge Möglichketen Strom zu messen, so wie es ausschaut kannst du mit einem Messgerät ja umgehen und der Steve hat dir zu dem ne Menge Möglichketen zum nach messen aufgelistet.
Da ich keine Ahnung vom Umgang mit Spannungsprüfer habe, würde die Fehlersuche sich aber hinziehen.

Ich drück die Dauen das Du das hinbekommst und vor allem bin ich auf die gespannt zu erfahren was die Ursache ist oder war.
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Nur mal kurze Zwischen Meldung.
Heute mit MTP Racing telefoniert, bekomme vorab einen Regler im Austausch zum Testen, vermutlich wie ich glaube, schließt der Regler nach dem Brückengleichrichter kurz, dadurch der immense Strom von 31,5A...(da sollte ein Shunt nur überflüssige generierte Leistung verblasen)
Mal einfach so, Sicherung 12V seitig gesamt Motorrad 30 A. das heißt ca. max. 360 W möglich (P = U x I, 12V x 30 A = 360W), im Zulauf zum Regler AC seitig 50V x 31,5A = 1575W / Phase???, somit schließe ich, dass der Strom von 31,5A so nicht ok sein kann, bei den dünnen Drähten sollte der Stecker nicht das Problem sein, der viel zu hohe Strom müsste die Ursache für die Überhitzung sein.
Mal sehen, weitere Infos folgen...
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Ich bin ja auch kein Elektro-Fachmann, sondern nur Stator- und Regler- Leidgeprüft ;) , aber liefert da nicht der Stator schon zuviel?
Wäre in diesem Fall ein sog. Längsregler nicht sinnvoller?
Hatte mich mit dem Thema mal wegen einer SV650 und deren miserablen Regler beschäftigt...
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Nachtrag: wenn der Regler von MTP von SUN hergestellt wurde, habe ich den in meiner K3 auch verbaut. Der kappt schön bei 14,5V die Spannung, normaler Ladestrom über 14V.
Ich habe einen Batteriewächter mit Bluetooth installiert, der zeichnet das brav auf ;)

Hier noch ein anderer Batteriewächter, günstiger aber keine Erfahrungswerte von mir.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Hi, Strom am + Abgang des Reglers je nach Drehzahl aktuell zw.13,8 und 14,1 A!
MTP hat mir einen Regler auf den Weg geschickt, denke das ist der Auslöser. Mal sehen dann...
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

MTP hat ja mehrere Regler für die 14er im Angebot. Welchen hast du und welchen bekommst du denn?

Bei meiner war der Stecker zum Regler innen gut korrodiert.
Wäre zumindest ein Erklärungsansatz. ;)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

MTP 4733
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Das ist der Regler, den ich auch verbaut habe....

Also ist entweder der Regler defekt, am Anschluss nicht alles korrisionsfrei oder die Batterie ist der Auslöser. Die zeitliche Nähe vom Batterieeinbau zu den Problemen fällt schon auf ;)
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Update:
Ersatzregler angekommen und gleich angeschlossen, Problem immer noch da, 31 A bei 3500U/min zwischen Stator und Regler.🤷‍♂️😢🤔
Also mal ne Ersatzbatterie ohne GEL bestellt (Yuasa).
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Wie sieht der Anschlußstecker des Reglers aus?
Korrosion, Dreck oder Verschmorungen?
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Nur leichte Verschmutzungen. Hau da nächste Woche mal Kontaktspray auf die Buchsen, sieht man ja nicht rein. Ausgebaute Batterie verhält sich am Saitek Ladegerät komisch. Zunächst 50%, 1-2min später 100% dann alles dunkel, wieder 100%, dunkel, 100%, dann Test, dann Entsulfatinierumg/Pflege, und nun DEFEKT. Warten wir mal auf die YUASA Batterie...
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Das klingt schon stark nach defekter Batterie.
Viel Erfolg! :wave:
Grüße von der Küste

Chris

It's not the gun, it's the man behind!

Themenstarter
mitschele@kabelbw.de
User
User
Beiträge: 14
Registriert: 2. Sep 2023 21:15

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von mitschele@kabelbw.de »

Dreh langsam am Rad, Batterietausch auch ohne Erfolg, weiter der viel zu hohe Strom... :thumbdown:
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2081
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: verschmorter Stator Stecker, suche Hilfe!!!

Beitrag von Gunman »

Hmmm...
Was mir nur noch aufgefallen ist: einige Wicklungen am Stator sind deutlich dunkler. Was hast Du für Werte, wenn du nur den Sttor vor dem Stecker misst, ohne angeschlossenem Regler?
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Antworten