Dreht nicht über 5500 u/min

Hier wird das Thema Motor und alle seine Komponenten (Getriebe, Abgasanlage usw.) behandelt

Moderator: Georg

Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2095
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: Dreht nicht über 5500 u/min

Beitrag von Gunman »

Das mit dem aufgesägtem Hauptfilter, der sich nicht kleben ließ, hatte ich auch. Benötigt wird ein kraftstoffresistenter PE-Kleber.

Meine Lösung war eine gebrauchte Pumpe mit Filter, in meinem Fall von der SV650 K4.
Auch SV1000, GSX-R600 und GSX-R750 und GSX-R1000 bis K4 sollten passen, siehe Verwendungsliste. Das einzige, was nicht mitgetauscht werden kann ist der Pumpensumpf, da andere Anschlüsse und zum Teil noch ein Tankgeber vorhanden sind.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Benutzeravatar

Andre
User
User
Beiträge: 147
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

Im englischen GSX1400 Forum haben sich einige entschieden den Filter mit einem externen Filter zu umgehen. Klappt anscheinend gut. https://gsx1400owners.org/forum/index.php?topic=590.0

Die Vorgehensweise ist hier gut dokumentiert:
https://www.vstrom.info/Smf/index.php/topic,6105.0.html

Ich bekomme den Original-Filter allerdings gut mit Druckluft sauber. Baue dazu das Filtergehäuse aus (Pumpe,etc alles ab) und blase in entgegengesetzter Flussrichtung. Ein Stück Gummi mit entsprechendem Loch, dichtet die Druckluft ab. Ein Daumen eins der "Löcher" beim Druckregler. Kann ich leider schlecht erklären, sollte aber selbsterklärend sein wenn man sich die Konstruktion anschaut.

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

So, endlich gehts mal weiter.

Diesen Kraftstoffilter in dem schwarzen Gehäuse habe ich nun endlich neu. Wieder zusammengebaut den ganzen Kram und Probefahrt. Ca 5 Kilometer alles gut. Leistung da, lief sauber. Einzig bisschen Komstatfahrruckeln bei 30km/h. Sonst alles gut. Nach 5 km an die Tanke ran um Luftdruck zu checken….da ging im Rollen der Motor aus. Startet unwillig, kein Standgas. Musste sie per Hand am Laufen halten. Dazu wieder Fehlzündungen, untenrum keine saubere Leistung abrufbar. Also wieder zurück zur Garage. Hochdrehen kein Problem, aber weiterhin kein Standgas und untenrum nur Ruckeln und auf der Kette rumhacken.

Wollte dann den Pickup mal messen und hab den Deckel überm rechten KW-Stumpf abgeschraubt. Leider kann man da nicht messen. Muss also erstmal schauen, wo das Kabel hingeht.
Ich gehe mal davon aus, dass an dieser Stelle eigentlich gar kein Motoröl sein sollte, korrekt? Da wartet also die nächste Baustelle. Langsam vergeht mit die Lust mit dem Hobel….

Gruß Ric

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Wiederstand Zündgeber bei heißem Motor 240 Ohm. Sollwert liegt zwischen 130 und 210 Ohm….
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5797
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von Steve »

Ein bisschen Motoröl unter dem Hallgeberdeckel ist normal und kein Grund zur Besorgnis.

PS: Der laut WHB zulässige Widerstandswert für einen intakten CKP-Sensor (Kurbelwellenpositionssensor) liegt zwischen 134 - 202 Ohm.
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Ah, danke für die Info.

Mein Sollwert stammt aus einem englischen WHB. Aber spielt ja keine Rolle, ist ja so oder so ein ganzes Ende drüber. Hab heute mal ein Gebrauchtteil geordert.

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

So, der Hobel läuft endlich halbwegs manierlich.

Konstant 30 geht weder im zweiten noch im dritten Gang ordentlich. Ruckelt bisschen. Sonst alles gut.

Wie ist denn der Ablauf, wenn man die Drosselklappen Synchronisieren will? Vergleichbar mit einer Vergaserbank? Bekommt man den Tank irgendwie so hingelegt, dass ich weder Kabel noch Druckschlauch verlängern muss?

Danke Euch
Benutzeravatar

sabumm
Profi User
Profi User
Beiträge: 1277
Registriert: 24. Apr 2011 22:13
Bike: Triumph Tiger Sport
Wohnort: 74257 Untereisesheim
Alter: 67
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von sabumm »

Sitz abbauen, Teppich auf den Platz. Um die Unterseite des Tnks zu schonen.
Tank lösen und umgedreht auf den Teppich legen.
Sollte kein Problem sein.
Beim Motorradfahren ist das Fahren wichtiger als das Ankommen.

Zwinker
User
User
Beiträge: 20
Registriert: 9. Aug 2022 23:05

Re: Dreht nicht über 5500 u/min

Beitrag von Zwinker »

Rein Interessehalber: was hast du denn jetzt gemacht damit die Dicke wieder dreht?
Der Pickup scheint ja am Ende im Fokus gewesen zu sein.

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Ja, es war der defekte Hallgeber.

Ich werde dann mal als nächstes synchronisieren.
Benutzeravatar

zkawa1
Erfahrener User
Erfahrener User
Beiträge: 521
Registriert: 31. Aug 2017 22:43
Bike: Z 1000 03 , Bandit 1200 , Gsx
Wohnort: bexbach
Alter: 63
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von zkawa1 »

Da hab ich ja garnucht soo schlecht gelegen 😀😀😀

Topic Author
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Also, dass hier keine Missverständnisse aufkommen, es waren zwei Fehler.

1. Kraftstofffilter
2. Hallgeber

:crazy:

Gruß Ric
Benutzeravatar

zkawa1
Erfahrener User
Erfahrener User
Beiträge: 521
Registriert: 31. Aug 2017 22:43
Bike: Z 1000 03 , Bandit 1200 , Gsx
Wohnort: bexbach
Alter: 63
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von zkawa1 »

Egal . Hauptsache das Mopped läuft wieder

Atschy
Messeteam
Messeteam
Beiträge: 4644
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
aka: Geburtstagserinnerer
Wohnort: Düsseldorf Südallee100
Alter: 64

Re: Dreht nicht über 5500 u/min

Beitrag von Atschy »

Gut gemacht :thumbup:
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten
Benutzeravatar

ossi
User
User
Beiträge: 17
Registriert: 4. Mai 2013 20:57
Bike: GSX 1400,MZ TS250,MZTS150
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von ossi »

Hallo,
ich habe auf der Autobahn festgestellt das bei mir ab 5000U/min dieselben Probleme auftreten. Heißt kein Schub mehr ab ca. 1/2-3/4 Gas im Gang. Nachdem ich mich etwas belesen habe hier im Forum,habe ich die Benzinpumpe ausgebaut,beide Fillter gereinigt und die Hochdruckeinheit mit dem Filter etwas mit Druckluft durchgeblasen.
Dann eine Fördermengen Prüfung 30 sec. durchgeführt. Ergebnis ca.950 ml. Ist bei dem Ergebnis eine neue Pumpe erforderlich? Um den Benzindruck zu messen habe ich leider keine Möglichkeit. Der Strahl sieht aber wie bei einer Gießkanne aus.
Danke
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5797
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von Steve »

Laut Suzuki ist die Messung der Fördermenge bei voll geladener Batterie vorzunehmen.
Der Kraftstoffdurchsatz wird mit ca. 1200ml / 30 sek. angegeben.
Wenn die Durchsatzmenge nicht "vorschriftsgemäß" ist, kann entweder die Pumpe defekt, oder ein Filter verstopft sein.

- Sind alle Schläuche von und zur Pumpe i.o. (keine Knickstellen oder Beschädigungen ersichtlich) ?
- Alle Filter absolut sauber und intakt ?
- Wurde mal ein Kraftstoffschlauch ersetzt (z.B. durch einen mit weniger Innendurchmesser) ?
- Es besteht die Möglichkeit, das deine Kraftstoffpumpe beim Fördertest aufgrund eines internen Ventildefektes einen Teil des Kraftstoffs wieder in den Tank zurück fördert
- Drucktest würde weiteren Aufschluss über die Pumpe geben

Da du die Pumpe ja schon mal bis zum Sieb auseinander hattest, könntest du ja auch noch mal nach dem Kraftstoffdruckregler schauen (der sitzt beim Sieb in der Pumpe).
Ist da alles i.o. ?
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de
Benutzeravatar

ossi
User
User
Beiträge: 17
Registriert: 4. Mai 2013 20:57
Bike: GSX 1400,MZ TS250,MZTS150
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von ossi »

Hallo,
am Druckregler kann man wahrscheinlich nicht viel einstellen. Äußerliche Erscheinungsbild und die Feder war ohne Verschmutzung. Habe diesen mit etwas Luftdruck ausgeblasen. Nach Zusammenbau, erneut Test mit ausgebauten Tank ohne Schlauchknicke durchgeführt. 850-900ml in 30 sec. Kraftstoffschlauch vor ca. 5 Jahren erneuert, nie Probleme gehabt. Der Strahl beim Test erscheint mir alles andere als 3 bar. Allerdings habe ich vergessen zu erwähnen das daß Motorrad bereits 123500 km gelaufen ist. Es gibt ja diverse Angebote von Benzinpumpen für
die GSX 1400 im Internet. Ich habe eine K5. Passen die Pumpen aller Jahrgänge? Hat vielleicht jemand im Forum noch jemand eine Pumpe die in Ordnung ist? Batterie vor dem Test aufgeladen. Hat aber nur 2 min geladen,dann voll.
Danke
Benutzeravatar

Andre
User
User
Beiträge: 147
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

am Druckregler kann man wahrscheinlich nicht viel einstellen
Da kann man nichts einstellen. ABER der Druckregler kann aus seiner Position heraus-"rutschen" und dann hat man ein leck. Das liegt an dem Plastik-Clip der den Regler in Position hält. Entweder neuer Clip oder den alten mit Edelstahldraht (so hab ich es gemacht) oder Benzinfestem Kabelbinder sichern.

Meine alte Pumpe machte for Filterreinigung 950, danach 1050 ml/30sec., Druck 2,8 Bar (so weit ich mich richtig erinnere). Habe dann ein Oszilloscope drangehängt und festgestellt das die Pumpe nicht mehr viel drauf hatte.

Neue Pumpe eingebaut. Über 1400 ml/30 sec., 3,1 Bar.

Pumpe ist von Quantum Fuel Systems,. Bezeichnung HFP-384-U
Benutzeravatar

ossi
User
User
Beiträge: 17
Registriert: 4. Mai 2013 20:57
Bike: GSX 1400,MZ TS250,MZTS150
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von ossi »

Danke für den Tip. Rausgerutscht war nichts. Nullringe waren alle straff im Sitzen.Ich denke das nach der Laufleistung doch wie beim Besitzer die Wehwehchen beginnen.
Benutzeravatar

Andre
User
User
Beiträge: 147
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

Denke auch das die Laufleistung das Problem ist. Kann auf jeden Fall nicht schaden (ausser dem Geldbeutel). Preis bei Amazon ca. 75€, bei Suzuki das 10-fache (dafür komplett mit Filter, etc.).

Ach ja, Pumpe ist bei allen Baujahren gleich.
Benutzeravatar

ossi
User
User
Beiträge: 17
Registriert: 4. Mai 2013 20:57
Bike: GSX 1400,MZ TS250,MZTS150
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von ossi »

Habe gerade bei Amazon geschaut: Zur Zeit nicht verfügbar, stand dort.
Hast du einen link für mich? Ansonsten bin ich nur bei Aliexpress fündig geworden. Ob das dann passt???
Benutzeravatar

Andre
User
User
Beiträge: 147
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

Solange es das Model "HFP-384-U" ist, sollte es passen. Meine war für 'ne Kawa.
Hier ein amazon Link für die Pumpe:
https://www.amazon.de/dp/B085MMRYYH?psc ... XVI6SSVPJA

Falls du auch Interesse an FIlter/Druckregler hast. Ist zwar für eine Hayabusa, passt aber auch der 14 wie angegossen:
https://www.amazon.de/dp/B0BZWH4CYJ?psc ... MZ644OCW8S

Bin mit beidem zufrieden
Benutzeravatar

ossi
User
User
Beiträge: 17
Registriert: 4. Mai 2013 20:57
Bike: GSX 1400,MZ TS250,MZTS150
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von ossi »

Danke für die hilfreichen Hinweise.😊
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2095
Registriert: 28. Feb 2014 13:33
Bike: K3, blau + DL800, blau
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 61

Re: Dreht nicht über 5500 u/min

Beitrag von Gunman »

Moin,

die Quantum-Pumpe hatte ich seinerzeit auch bestellt, allerdings die Standard-China-Pumpe erhalten. Funktionierte auch, war aber etwas lauter als die gerauchte, die ich mit Filter dann noch bei Kleinanzeigen gefangen hatte.
Den Nachbau-Filter habe ich mir jetzt mal bestellt. Die originalen haben nur ein mehrlagiges Metallsieb im Filtergehäuse, was natürlich auch rosten kann.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Benutzeravatar

Andre
User
User
Beiträge: 147
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

Hatte die Quantum-Pumpe bestellt und auch erhalten. Ich bestelle solche Sachen gerne bei Amazon, aber nur wenn zumindest der Versand über Amazon läuft. Dann ist die Rückgabe erfahrungsgemäß unproblematisch und kostenlos. Noch lieber ist mir wenn Amazon auch der Verkäufer ist, da keine Probleme mit Beanstandungen sowie Garantiefällen. Man (ich ) kann von Amazon halten was man will, aber bis jetzt nie negative Erfahrungen gemacht. Kein Ärger sind mir ein paar Teuronen wert.

Die originalen haben nur ein mehrlagiges Metallsieb im Filtergehäuse, was natürlich auch rosten kann.
Dachte ich auch, bis dann 2 Leute im Anglo-Forum mich eines besseren belehrten. Die haben die originalen Filter geöffnet und Papierfilter vorgefunden.

https://gsx1400owners.org/forum/index.p ... 2#msg55662 Post #7
Antworten