Dreht nicht über 5500 u/min

Hier wird das Thema Motor und alle seine Komponenten (Getriebe, Abgasanlage usw.) behandelt

Moderator: Georg

Antworten
Benutzeravatar

Gunman
MotoGP WebTipp Champion
MotoGP WebTipp Champion
Beiträge: 2070
Registriert: 28. Feb 2014 13:33
Bike: Nelly the Elephant (K3, blau)
aka: WebTipp Champion **
Wohnort: südlich von Marzipan City
Alter: 60

Re: Dreht nicht über 5500 u/min

Beitrag von Gunman »

Das mit dem aufgesägtem Hauptfilter, der sich nicht kleben ließ, hatte ich auch. Benötigt wird ein kraftstoffresistenter PE-Kleber.

Meine Lösung war eine gebrauchte Pumpe mit Filter, in meinem Fall von der SV650 K4.
Auch SV1000, GSX-R600 und GSX-R750 und GSX-R1000 bis K4 sollten passen, siehe Verwendungsliste. Das einzige, was nicht mitgetauscht werden kann ist der Pumpensumpf, da andere Anschlüsse und zum Teil noch ein Tankgeber vorhanden sind.
Grüße von der Küste

Chris

It's not the gun, it's the man behind!
Benutzeravatar

Andre
User
User
Beiträge: 111
Registriert: 19. Apr 2017 16:48

Re: Dreht nicht über 5500 u/min

Beitrag von Andre »

Im englischen GSX1400 Forum haben sich einige entschieden den Filter mit einem externen Filter zu umgehen. Klappt anscheinend gut. https://gsx1400owners.org/forum/index.php?topic=590.0

Die Vorgehensweise ist hier gut dokumentiert:
https://www.vstrom.info/Smf/index.php/topic,6105.0.html

Ich bekomme den Original-Filter allerdings gut mit Druckluft sauber. Baue dazu das Filtergehäuse aus (Pumpe,etc alles ab) und blase in entgegengesetzter Flussrichtung. Ein Stück Gummi mit entsprechendem Loch, dichtet die Druckluft ab. Ein Daumen eins der "Löcher" beim Druckregler. Kann ich leider schlecht erklären, sollte aber selbsterklärend sein wenn man sich die Konstruktion anschaut.

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

So, endlich gehts mal weiter.

Diesen Kraftstoffilter in dem schwarzen Gehäuse habe ich nun endlich neu. Wieder zusammengebaut den ganzen Kram und Probefahrt. Ca 5 Kilometer alles gut. Leistung da, lief sauber. Einzig bisschen Komstatfahrruckeln bei 30km/h. Sonst alles gut. Nach 5 km an die Tanke ran um Luftdruck zu checken….da ging im Rollen der Motor aus. Startet unwillig, kein Standgas. Musste sie per Hand am Laufen halten. Dazu wieder Fehlzündungen, untenrum keine saubere Leistung abrufbar. Also wieder zurück zur Garage. Hochdrehen kein Problem, aber weiterhin kein Standgas und untenrum nur Ruckeln und auf der Kette rumhacken.

Wollte dann den Pickup mal messen und hab den Deckel überm rechten KW-Stumpf abgeschraubt. Leider kann man da nicht messen. Muss also erstmal schauen, wo das Kabel hingeht.
Ich gehe mal davon aus, dass an dieser Stelle eigentlich gar kein Motoröl sein sollte, korrekt? Da wartet also die nächste Baustelle. Langsam vergeht mit die Lust mit dem Hobel….

Gruß Ric

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Wiederstand Zündgeber bei heißem Motor 240 Ohm. Sollwert liegt zwischen 130 und 210 Ohm….
Benutzeravatar

Steve
Administrator
Administrator
Beiträge: 5694
Registriert: 30. Mär 2011 03:59
Bike: GSX 1400 K3 & BKing K8
aka: WebTipp Champion **
Wohnort: Wuppertal
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von Steve »

Ein bisschen Motoröl unter dem Hallgeberdeckel ist normal und kein Grund zur Besorgnis.

PS: Der laut WHB zulässige Widerstandswert für einen intakten CKP-Sensor (Kurbelwellenpositionssensor) liegt zwischen 134 - 202 Ohm.
Ich habe nicht versagt. Ich habe nur 10000 Wege gefunden, die nicht funktionieren. - Thomas A. Edison

bergischerbiker.de

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Ah, danke für die Info.

Mein Sollwert stammt aus einem englischen WHB. Aber spielt ja keine Rolle, ist ja so oder so ein ganzes Ende drüber. Hab heute mal ein Gebrauchtteil geordert.

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

So, der Hobel läuft endlich halbwegs manierlich.

Konstant 30 geht weder im zweiten noch im dritten Gang ordentlich. Ruckelt bisschen. Sonst alles gut.

Wie ist denn der Ablauf, wenn man die Drosselklappen Synchronisieren will? Vergleichbar mit einer Vergaserbank? Bekommt man den Tank irgendwie so hingelegt, dass ich weder Kabel noch Druckschlauch verlängern muss?

Danke Euch
Benutzeravatar

sabumm
Profi User
Profi User
Beiträge: 1258
Registriert: 24. Apr 2011 22:13
Bike: Triumph Tiger Sport
Wohnort: 74257 Untereisesheim
Alter: 67
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von sabumm »

Sitz abbauen, Teppich auf den Platz. Um die Unterseite des Tnks zu schonen.
Tank lösen und umgedreht auf den Teppich legen.
Sollte kein Problem sein.
Beim Motorradfahren ist das Fahren wichtiger als das Ankommen.

Zwinker
User
User
Beiträge: 20
Registriert: 9. Aug 2022 23:05

Re: Dreht nicht über 5500 u/min

Beitrag von Zwinker »

Rein Interessehalber: was hast du denn jetzt gemacht damit die Dicke wieder dreht?
Der Pickup scheint ja am Ende im Fokus gewesen zu sein.

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Ja, es war der defekte Hallgeber.

Ich werde dann mal als nächstes synchronisieren.
Benutzeravatar

zkawa1
Erfahrener User
Erfahrener User
Beiträge: 520
Registriert: 31. Aug 2017 22:43
Bike: Z 1000 03 , Bandit 1200 , Gsx
Wohnort: bexbach
Alter: 63
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von zkawa1 »

Da hab ich ja garnucht soo schlecht gelegen 😀😀😀

Themenstarter
Vergaseronkel
User
User
Beiträge: 21
Registriert: 26. Aug 2022 18:56

Re: Dreht nicht über 5500 u/min

Beitrag von Vergaseronkel »

Also, dass hier keine Missverständnisse aufkommen, es waren zwei Fehler.

1. Kraftstofffilter
2. Hallgeber

:crazy:

Gruß Ric
Benutzeravatar

zkawa1
Erfahrener User
Erfahrener User
Beiträge: 520
Registriert: 31. Aug 2017 22:43
Bike: Z 1000 03 , Bandit 1200 , Gsx
Wohnort: bexbach
Alter: 63
Kontaktdaten:

Re: Dreht nicht über 5500 u/min

Beitrag von zkawa1 »

Egal . Hauptsache das Mopped läuft wieder

Atschy
Messeteam
Messeteam
Beiträge: 4546
Registriert: 9. Mai 2011 06:30
Bike: GSX 1400 /02
aka: Geburtstagserinnerer
Wohnort: Düsseldorf Südallee100
Alter: 64

Re: Dreht nicht über 5500 u/min

Beitrag von Atschy »

Gut gemacht :thumbup:
Gruß Atschy

Ich bin anders als vermutet, selten wie erwartet und erst recht nicht, wie andere es gern hätten
Antworten